Bug 20071 - Не запускается OpenOffice.org 3.1
: Не запускается OpenOffice.org 3.1
Status: CLOSED DUPLICATE of bug 20023
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-05-16 20:05 by
Modified: 2009-05-16 21:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-05-16 20:05:59
После обновления до
openoffice.org-langpack-ru-3.1.0.0-alt1
openoffice.org-3.1.0.0-alt1

офис не запускается с сообщением

"terminate called after throwing an instance of
'com::sun::star::uno::RuntimeException'"
------- Comment #1 From 2009-05-16 20:30:30 -------
20023

*** This bug has been marked as a duplicate of bug 20023 ***