Bug 21169 - [Лёгкий Линукс] Необходимы рисунки для шагов установщика "Доп. диски" и "Аутентификация"
: [Лёгкий Линукс] Необходимы рисунки для шагов установщика "Доп. диски" и "Ауте...
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/branding-school-lite-graphics)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: design
:
: 19564 21170 21171
  Show dependency tree
 
Reported: 2009-08-21 20:03 by
Modified: 2009-10-24 15:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-08-21 20:03:15
8. Доп. диски
11. Аутентификация
------- Comment #1 From 2009-09-29 15:09:53 -------
*** Bug 21170 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2009-09-29 15:10:23 -------
*** Bug 21171 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2009-10-01 18:41:19 -------
installer-distro-desktop-5.0-alt21 -> sisyphus:

* Thu Oct 01 2009 Andrey Cherepanov <cas@altlinux> 5.0-alt21

- fix icon placement and names (closes: #21169)
------- Comment #4 From 2009-10-05 16:07:13 -------
http://git.altlinux.org/people/cas/packages/?p=installer-desktop.git;a=commit;h=e9b0f36a89b0ea9a09b018ff5692ad3df07f094d

Если нет значков, то нужно пересобирать branding.
------- Comment #5 From 2009-10-24 15:16:28 -------
Исправлено.