Bug 21171 - Необходимы рисунки для шагов установщика
: Необходимы рисунки для шагов установщика
Status: CLOSED DUPLICATE of bug 21169
: Sisyphus
(All bugs in Sisyphus/branding-school-master-graphics)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: design
: 21169
: 19564
  Show dependency tree
 
Reported: 2009-08-21 20:06 by
Modified: 2009-09-29 15:10 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-08-21 20:06:12
+++ Данная ошибка создана размножением ошибки 21169 +++

11. Аутентификация
------- Comment #1 From 2009-09-29 15:10:23 -------
Дубль для Линукс Мастер.

*** This bug has been marked as a duplicate of bug 21169 ***