Bug 21266 - Отсутствует справка у модуля "Почтовый сервер"
: Отсутствует справка у модуля "Почтовый сервер"
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/alterator-l10n)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
: docs
:
: 19564 21397
  Show dependency tree
 
Reported: 2009-08-27 21:16 by
Modified: 2009-10-13 17:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-08-27 21:16:06

    
------- Comment #1 From 2009-09-08 14:34:28 -------
*** Bug 21469 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2009-09-08 16:29:37 -------
*** Bug 21397 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2009-10-13 15:50:52 -------
alterator-l10n-2.7-alt15 -> sisyphus:

* Tue Oct 13 2009 Andrey Cherepanov <cas@altlinux> 2.7-alt15

- add alterator-postfix-dovecot Russian documentation (closes: #21266)
- add Russian documentation on restore backup mode (closes: #21388)
- check spell in Russian documentation