Bug 21502 - /usr/lib64/openoffice.org/program/soffice не запускает приложения
: /usr/lib64/openoffice.org/program/soffice не запускает приложения
Status: CLOSED DUPLICATE of bug 21417
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: x86_64 Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-09-09 16:24 by
Modified: 2009-09-09 16:39 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-09-09 16:24:57
В /usr/lib64/openoffice.org/program/soffice
написано
sd_prog="/usr/lib/openoffice.org/program"
а для x86_64 надо
sd_prog="/usr/lib64/openoffice.org/program"
------- Comment #1 From 2009-09-09 16:27:30 -------
Тут поиск есть

*** This bug has been marked as a duplicate of bug 21417 ***
------- Comment #2 From 2009-09-09 16:39:42 -------
(В ответ на комментарий №1)
> Тут поиск есть
Приношу извинения. 
Искал, но недостаточно внимательно.