Bug 22859 - перестал читать /etc/bashrc.d
: перестал читать /etc/bashrc.d
Status: CLOSED DUPLICATE of bug 22469
: Sisyphus
(All bugs in Sisyphus/zsh)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-01-29 22:13 by
Modified: 2010-01-30 01:21 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-01-29 22:13:36
zsh-4.3.10-alt3 не читает /etc/bashrc.d
требуем l и ll алиасы ! :)
------- Comment #1 From 2010-01-30 00:28:39 -------
Убей себя.
------- Comment #2 From 2010-01-30 00:35:56 -------
Даже так.

*** This bug has been marked as a duplicate of bug 22469 ***
------- Comment #3 From 2010-01-30 01:21:17 -------
(В ответ на комментарий №1)
> Убей себя.
Only after you

> *** This bug has been marked as a duplicate of bug 22469 ***
Другое дело.