Bug 24348 - Не отображает состояние NOTABUG
: Не отображает состояние NOTABUG
Status: CLOSED DUPLICATE of bug 19311
: Infrastructure
(All bugs in Infrastructure/sisyphus.ru)
: unspecified
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2010-10-18 00:43 by
Modified: 2010-12-28 01:20 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2010-10-18 00:43:42
Например на странице http://sisyphus.ru/ru/srpm/Sisyphus/synaptic/allbugs
баги #4367, #5067, #12079 отображаются как CLOSED <пусто>, вместо CLOSED
NOTABUG
------- Comment #1 From 2010-12-28 01:20:13 -------
Дубликат. В #19311 я даже урл на фикс в своём гит-репозитории приложил.

*** This bug has been marked as a duplicate of bug 19311 ***