Bug 2510 - /var/www/html/index.html заменяется при установке
: /var/www/html/index.html заменяется при установке
Status: CLOSED DUPLICATE of bug 1067
: Sisyphus
(All bugs in Sisyphus/apache-common)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-04-09 18:53 by
Modified: 2008-08-05 21:41 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-04-09 18:53:05
/var/www/html/index.html заменяется при установке. старый не сохраняется.
---

---
------- Comment #1 From 2003-08-30 23:43:48 -------
ab@ asked to take over the package.  
While I'm definitely not the best maintainer, hope that in three we'll cope with it.
------- Comment #2 From 2003-08-31 00:28:29 -------
fixed in 1.3.28-alt1

*** This bug has been marked as a duplicate of 1067 ***