Bug 27910 - [FR] Обновить до последней версии 8.6.8
: [FR] Обновить до последней версии 8.6.8
Status: CLOSED DUPLICATE of bug 29536
: Sisyphus
(All bugs in Sisyphus/asciidoc)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2012-10-31 10:35 by
Modified: 2014-02-24 10:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-10-31 10:35:58
За время от версии 8.6.3 до 8.6.8 исправлено очень много ошибок и добавлен
интересный функционал. Хочется последнюю версию.
------- Comment #1 From 2012-11-20 09:52:13 -------
http://git.altlinux.org/tasks/84411/
к сожалению, в Сизиф пока не пущають...
------- Comment #2 From 2014-02-24 00:14:43 -------
Прошу закрыть как дубль закрытого уже бага #29536
------- Comment #3 From 2014-02-24 10:48:55 -------
Дубль.

*** This bug has been marked as a duplicate of bug 29536 ***