Bug 29536 - asciidoc: new version
: asciidoc: new version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/asciidoc)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-10-30 14:26 by
Modified: 2014-02-24 10:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-10-30 14:26:13
Нужен последний 8.6.8.
------- Comment #1 From 2013-10-31 14:47:02 -------
asciidoc-8.6.8-alt1 -> sisyphus:

* Thu Oct 31 2013 Eugeny A. Rostovtsev (REAL) <real at altlinux> 8.6.8-alt1
- Version 8.6.8 (ALT #29536)
------- Comment #2 From 2013-11-01 13:18:37 -------
Проверил в нулевом приближении сборкой документации mkimage-profiles --
порядок.  HTML и PDF несколько изменились (заметна разница в <div id>),
отображение на глаз идентично.
------- Comment #3 From 2014-02-24 10:48:55 -------
*** Bug 27910 has been marked as a duplicate of this bug. ***