Bug 2851 - add some reiserfs patches
: add some reiserfs patches
Status: CLOSED DUPLICATE of bug 2465
: Sisyphus
(All bugs in Sisyphus/kernel-fix-core)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-08-18 15:42 by
Modified: 2005-08-30 02:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-08-18 15:42:34
from umka аt namesys com:

Это data-logging speedup и quota патчи от Мейсона. Они хорошо протестированы и используются например на linux.org.ru.

<a href="ftp://ftp.suse.com/pub/people/mason/patches/data-logging">ftp://ftp.suse.com/pub/people/mason/patches/data-logging</a>

Патчи для нестандартного журнала вошли в ядро, поэтому не нужно о них беспокоиться.

---

---

------- Comment #1 From 2004-06-16 14:08:10 -------
насколько я понимаю, давно fixed и чего-то duplicate?
------- Comment #2 From 2004-06-16 15:05:09 -------
Именно.

*** This bug has been marked as a duplicate of 2465 ***
------- Comment #3 From 2005-08-30 02:20:59 -------
closing
------- Comment #4 From 2005-08-30 02:31:17 -------
closing