Bug 2870 - Update to 2.5.31
: Update to 2.5.31
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/flex)
: unstable
: all Linux
: P5 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-08-24 17:33 by
Modified: 2006-08-23 21:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-08-24 17:33:53
New versions of flex are available at
<a href="http://sourceforge.net/projects/lex">http://sourceforge.net/projects/lex</a>

---

---

------- Comment #1 From 2003-10-16 11:48:22 -------
Насколько большая необходимость в переходе на новую версию? Насколько она 
обкатана? Как я посмотрел MDK и RH пока используют старую версию. 
------- Comment #2 From 2005-08-16 21:05:17 -------
*** Bug 7674 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2005-08-16 21:07:26 -------
Как минимум в Debian уже новый flex.
------- Comment #4 From 2006-07-30 21:32:52 -------
Fixed long time ago.
------- Comment #5 From 2006-08-23 21:00:19 -------
close...