Bug 7674 - Обновление до 2.5.31
: Обновление до 2.5.31
Status: CLOSED DUPLICATE of bug 2870
: Sisyphus
(All bugs in Sisyphus/flex)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-08-14 18:26 by
Modified: 2005-09-04 22:04 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-08-14 18:26:18
Asterisk при сборке очень просит обновить версию flex
------- Comment #1 From 2005-08-16 21:05:14 -------

*** This bug has been marked as a duplicate of 2870 ***