Bug 2965 - broken reload function?
: broken reload function?
Status: CLOSED DUPLICATE of bug 1252
: Sisyphus
(All bugs in Sisyphus/XFree86-xfs)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-09-10 16:12 by
Modified: 2005-08-30 02:29 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-09-10 16:12:26
trickster:~> sudo service xfs reload
Reloading X Font Server configuration: Service xfs is not running.      [PASSED]
trickster:~> /sbin/pidof xfs        
1452
------- Comment #1 From 2003-09-10 17:29:15 -------
reassign to real packager
------- Comment #2 From 2003-09-10 17:33:08 -------

*** This bug has been marked as a duplicate of 1252 ***
------- Comment #3 From 2005-08-30 02:19:56 -------
closing
------- Comment #4 From 2005-08-30 02:29:16 -------
closing