Bug 2989 - hpt37x driver absent
: hpt37x driver absent
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kernel-fix-drivers-ide)
: unstable
: all Linux
: P2 critical
Assigned To:
:
: http://altlinux.ru/pipermail/sisyphus...
:
:
:
  Show dependency tree
 
Reported: 2003-09-15 18:02 by
Modified: 2005-08-30 02:27 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


------- Comment #1 From 2003-09-19 15:46:37 -------
*** Bug 3006 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2003-10-02 11:15:04 -------
reassign
------- Comment #3 From 2003-10-24 20:50:31 -------
В Сизиф отправлены пакеты:

kernel-source-hpt-2003.10.24-2003.10.24-alt1
kernel-modules-hpt-std-smp-2003.10.24-alt1.7
kernel-modules-hpt-std-up-2003.10.24-alt1.7

Помимо модуля hpt37x2, туда входят hpt302, hpt371, hpt374, hpt374_sata.
------- Comment #4 From 2005-08-30 02:19:39 -------
closing
------- Comment #5 From 2005-08-30 02:27:31 -------
closing