Bug 3006 - Absent hpt37x2 module in 2.4.22 kernel
: Absent hpt37x2 module in 2.4.22 kernel
Status: CLOSED DUPLICATE of bug 2989
: Sisyphus
(All bugs in Sisyphus/kernel-image-std-up)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-09-18 08:45 by
Modified: 2005-08-30 07:06 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-09-18 08:45:47
В ядре 2.4.22-std-up не хватает модуля для железного ide-raid HPT 370/372, в
master 2.2 
он назывался /kernel/drivers/scsi/hpt37x2.o
------- Comment #1 From 2003-09-19 15:46:36 -------

*** This bug has been marked as a duplicate of 2989 ***