Bug 3253 - Предлагаю добавить ссылку на документацию по новой структуре конфигов
: Предлагаю добавить ссылку на документацию по новой структуре конфигов
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/php)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-11-10 23:29 by
Modified: 2005-11-25 18:10 (History)


Attachments
the respective patch (362 bytes, patch)
2003-11-10 23:30, Andrey V Khavryuchenko
no flags Details | Diff


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-11-10 23:29:35

    
------- Comment #1 From 2003-11-10 23:30:29 -------
Created an attachment (id=312) [details]
the respective patch
------- Comment #2 From 2004-05-24 21:33:29 -------
*** Bug 3254 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2004-05-24 21:37:31 -------
Где описание проблемы?
------- Comment #4 From 2005-11-25 18:10:45 -------
закрываю