Bug 3254 - Предлагаю добавить ссылку на документацию по новой структуре конфигов
: Предлагаю добавить ссылку на документацию по новой структуре конфигов
Status: CLOSED DUPLICATE of bug 3253
: Sisyphus
(All bugs in Sisyphus/mod_php)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-11-10 23:31 by
Modified: 2005-07-13 15:45 (History)


Attachments
the respective patch (362 bytes, patch)
2003-11-10 23:32, Andrey V Khavryuchenko
no flags Details | Diff


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-11-10 23:31:37

    
------- Comment #1 From 2003-11-10 23:32:10 -------
Created an attachment (id=313) [details]
the respective patch
------- Comment #2 From 2004-05-24 21:33:29 -------
duplicate

*** This bug has been marked as a duplicate of 3253 ***