Bug 3314 - xedit segfaults
: xedit segfaults
Status: CLOSED DUPLICATE of bug 3358
: Sisyphus
(All bugs in Sisyphus/XFree86-utils)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-11-24 20:45 by
Modified: 2007-04-06 16:44 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-11-24 20:45:15
[akhavr@netmaster TkXext-3.6]$ xedit
*** OPEN: file "/usr/X11R6/lib/X11/xedit/li... does not exist
Segmentation fault
[akhavr@netmaster TkXext-3.6]$ which xedit
/usr/X11R6/bin/xedit
[akhavr@netmaster TkXext-3.6]$ rpm -qf `which xedit`
XFree86-utils-4.3.0-alt6
------- Comment #1 From 2004-03-17 22:12:00 -------

*** This bug has been marked as a duplicate of 3358 ***