Bug 3383 - dependence to libradiusclient is missing
: dependence to libradiusclient is missing
Status: CLOSED DUPLICATE of bug 6754
: Sisyphus
(All bugs in Sisyphus/libradiusclient-devel)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-12-17 09:48 by
Modified: 2008-03-11 16:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-12-17 09:48:32
Отсутствует зависимость на пакет libradiusclient. В связи с этим не
пересобираются пакеты, требующие для сборки lilbradiusclient.so и имеющие
зависимость только на libradiusclient-devel.
------- Comment #1 From 2005-05-30 05:52:59 -------
На календаре однако 2005-05-30 ... :(

*** This bug has been marked as a duplicate of 6754 ***