Bug 4086 - libunixODBC-2.2.8-alt1 conflicts with libltdl-1.5.6-alt1
: libunixODBC-2.2.8-alt1 conflicts with libltdl-1.5.6-alt1
Status: CLOSED DUPLICATE of bug 4070
: Sisyphus
(All bugs in Sisyphus/libunixODBC)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-05-05 17:00 by
Modified: 2007-04-06 16:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-05-05 17:00:59
Сегодня (05.05.2004)

$apt-get dist-upgrade
[skipped]
file /usr/lib/libltdl.so.3.1.0 from install of libunixODBC-2.2.8-alt1 conflicts
with file from package libltdl-1.5.6-alt1
E: Error while running transaction
------- Comment #1 From 2004-05-05 18:28:10 -------

*** This bug has been marked as a duplicate of 4070 ***