Bug 5033 - Системная библиотека libbicui18n.so o включена в пакет openoffice
: Системная библиотека libbicui18n.so o включена в пакет openoffice
Status: CLOSED DUPLICATE of bug 5032
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-20 15:38 by
Modified: 2005-08-30 12:34 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-20 15:38:14
/usr/lib/OpenOffice.org1.1.2/program/libicui18n.so      openoffice.org
/usr/lib/OpenOffice.org1.1.2/program/libicui18n.so.22   openoffice.org
/usr/lib/OpenOffice.org1.1.2/program/libicui18n.so.22.0 openoffice.org
/usr/lib/libicui18n.so  libicu
/usr/lib/libicui18n.so.30       libicu
/usr/lib/libicui18n.so.30.0     libicu
------- Comment #1 From 2004-08-24 14:16:36 -------
*** Bug 5034 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2004-08-24 14:16:50 -------
*** Bug 5034 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2004-08-24 14:18:00 -------
*** This bug has been marked as a duplicate of 5032 ***

*** This bug has been marked as a duplicate of 5032 ***