Bug 5034 - Системная библиотека libicule.so включена в пакет openoffice
: Системная библиотека libicule.so включена в пакет openoffice
Status: CLOSED DUPLICATE of bug 5033
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-20 15:40 by
Modified: 2005-08-29 00:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-20 15:40:19
/usr/lib/OpenOffice.org1.1.2/program/libicule.so        openoffice.org
/usr/lib/OpenOffice.org1.1.2/program/libicule.so.22     openoffice.org
/usr/lib/OpenOffice.org1.1.2/program/libicule.so.22.0   openoffice.org
/usr/lib/libicule.so    libicu
/usr/lib/libicule.so.30 libicu
/usr/lib/libicule.so.30.0       libicu
------- Comment #1 From 2004-08-21 00:25:51 -------
*** Bug 5035 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2004-08-24 14:16:36 -------

*** This bug has been marked as a duplicate of 5033 ***
------- Comment #3 From 2004-08-24 14:16:50 -------
*** This bug has been marked as a duplicate of 5033 ***

*** This bug has been marked as a duplicate of 5033 ***