Bug 5035 - Системная библиотека libicuuc.so включена в пакет openoffice
: Системная библиотека libicuuc.so включена в пакет openoffice
Status: CLOSED DUPLICATE of bug 5034
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-08-20 15:42 by
Modified: 2005-08-29 00:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-08-20 15:42:09
/usr/lib/OpenOffice.org1.1.2/program/libicuuc.so        openoffice.org
/usr/lib/OpenOffice.org1.1.2/program/libicuuc.so.22     openoffice.org
/usr/lib/OpenOffice.org1.1.2/program/libicuuc.so.22.0   openoffice.org
/usr/lib/libicuuc.so    libicu
/usr/lib/libicuuc.so.30 libicu
/usr/lib/libicuuc.so.30.0       libicu
------- Comment #1 From 2004-08-21 00:25:51 -------

*** This bug has been marked as a duplicate of 5034 ***