Bug 6712 - execution of %postun scriptlet from libjasper-1.701.0-alt1 failed
: execution of %postun scriptlet from libjasper-1.701.0-alt1 failed
Status: CLOSED DUPLICATE of bug 6639
: Sisyphus
(All bugs in Sisyphus/libjasper)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-04-28 11:01 by
Modified: 2005-06-01 01:05 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-04-28 11:01:25
[skip]
7: libjasper                ########################################### [ 53%]
/home/sass/src/RPM/tmp/rpm-tmp.26396: line 1: fg: no job control
error: execution of %postun scriptlet from libjasper-1.701.0-alt1 failed, exit
status 1
------- Comment #1 From 2005-04-30 15:59:04 -------

*** This bug has been marked as a duplicate of 6639 ***
------- Comment #2 From 2005-06-01 01:05:23 -------
закрыто