Bug 7237 - возможно, лучше будет обновить зависимость
: возможно, лучше будет обновить зависимость
Status: CLOSED DUPLICATE of bug 7239
: Sisyphus
(All bugs in Sisyphus/sleezeball)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
: 6307
:
  Show dependency tree
 
Reported: 2005-06-29 12:46 by
Modified: 2005-10-28 14:35 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-29 12:46:27
squid -> squid-server
------- Comment #1 From 2005-06-29 13:40:34 -------

*** This bug has been marked as a duplicate of 7239 ***
------- Comment #2 From 2005-06-29 15:13:46 -------
Это же разные пакеты.