Bug 7239 - возможно, лучше будет обновить зависимость
: возможно, лучше будет обновить зависимость
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/urlredir)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
: 6307
:
  Show dependency tree
 
Reported: 2005-06-29 12:50 by
Modified: 2005-08-30 12:11 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-29 12:50:17
squid -> squid-server
------- Comment #1 From 2005-06-29 13:40:34 -------
*** Bug 7237 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2005-06-29 13:47:43 -------
(In reply to comment #1)
> *** Bug 7237 has been marked as a duplicate of this bug. ***

Что-то я не вижу в Сизифе пакета squid-server ;( даже на ftp.altlinux.org
------- Comment #3 From 2005-07-01 16:48:06 -------
Fixed in urlredir-2.03-alt3