Bug 7245 - Нужна версия 1.14 или новее
: Нужна версия 1.14 или новее
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/perl-Archive-Zip)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-06-29 16:50 by
Modified: 2005-07-19 16:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-06-29 16:50:23
Прошу обновить perl-Archive-Zip. Версия 1.14 или новее требуется для
amavisd-new
------- Comment #1 From 2005-06-29 17:31:39 -------
Я несколько дней назад собрал 1.15 и направил в /i/S.

* Sat Jun 25 2005 Alexey Tourbin <at@altlinux> 1.15-alt1
- 1.10 -> 1.15
- alt-tmp.patch merged upstream (cpan #6343)
- manual pages not packaged (use perldoc)

Эта сборка и сейчас лежит в /i/S.  Ждите.  Пинайте incoming@. :)
------- Comment #2 From 2005-06-29 17:50:37 -------
сорри, в инкоминг не посмотрел.
тогда amavisd-new тоже отправляю в инкоминг - пусть разгребают