Bug 7656 - Не работает в UTF-8 (кодировке, используемой в Compact по-умолчанию)
: Не работает в UTF-8 (кодировке, используемой в Compact по-умолчанию)
Status: CLOSED DUPLICATE of bug 7655
: Sisyphus
(All bugs in Sisyphus/zsh)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-08-12 13:39 by
Modified: 2008-08-02 03:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-08-12 13:39:58
Проблема в upstream, над ней вяло работают.
------- Comment #1 From 2005-08-12 13:53:34 -------

*** This bug has been marked as a duplicate of 7655 ***