Bug 7659 - firsttime script is required
: firsttime script is required
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/firefox)
: unstable
: all Linux
: P5 blocker
Assigned To:
:
:
:
: 7574
:
  Show dependency tree
 
Reported: 2005-08-12 17:28 by
Modified: 2008-12-31 22:09 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-08-12 17:29:01
Need to fix problems at the installation stage. 
We need handle DURING_INSTALL.
------- Comment #1 From 2005-08-17 19:34:37 -------
fixed in 1.0.6