Bug 7855 - misspell in .ru locale
: misspell in .ru locale
Status: CLOSED DUPLICATE of bug 7512
: Sisyphus
(All bugs in Sisyphus/wget)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-09-04 00:55 by
Modified: 2006-02-17 20:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-09-04 00:55:36
ru_RU.CP1251 
wget-1.10-alt1 
Steps to Reproduce:
1.wget http://something  
2. 
3. 
Actual Results:  
соедининие установлено 

Expected Results:  
соединение установлено
------- Comment #1 From 2005-09-04 01:56:40 -------
*sigh*

*** This bug has been marked as a duplicate of 7512 ***