Bug 8013 - [FR] add p7zip support
: [FR] add p7zip support
Status: CLOSED DUPLICATE of bug 7962
: Sisyphus
(All bugs in Sisyphus/mc)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-09-19 17:51 by
Modified: 2005-09-19 23:01 (History)


Attachments
/usr/share/mc/extfs/u7z (4.04 KB, text/plain)
2005-09-19 17:52, Michael Shigorin
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-09-19 17:51:24
Мож положить p7zip extfs, который в contrib/ тамошнего srpm живёт? (прилагается
для удобства)
------- Comment #1 From 2005-09-19 17:52:55 -------
Created an attachment (id=1121) [details]
/usr/share/mc/extfs/u7z
------- Comment #2 From 2005-09-19 22:49:36 -------
я из нашего p7zip.src.rpm и брал
настройки для extfs тоже.

*** This bug has been marked as a duplicate of 7962 ***
------- Comment #3 From 2005-09-19 23:01:53 -------
Упс :)  на заглянул в /последние/ сборки...