Bug 8159 - Опечатка в Summary
: Опечатка в Summary
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ctwm)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-08 09:28 by
Modified: 2009-05-10 09:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-08 09:28:40
В Summary:

-Очснованный на twm оконный менеджер для X11
+Основанный на twm оконный менеджер для X11

В description:

-Ctwm is a window manager for the X Window System.  It pro- vides
+Ctwm is a window manager for the X Window System.  It provides

-Arnaud Le Hors],any format understood by the imconv package
+Arnaud Le Hors], any format understood by the imconv package
------- Comment #1 From 2005-10-08 09:36:46 -------
*** Bug 8160 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2005-10-09 16:44:33 -------
Шаловливые ручонки, да.
------- Comment #3 From 2005-10-09 21:08:32 -------
Исправлено в -alt2