Bug 8160 - Опечатка в Summary
: Опечатка в Summary
Status: CLOSED DUPLICATE of bug 8159
: Sisyphus
(All bugs in Sisyphus/ctwm)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-08 09:29 by
Modified: 2009-05-10 09:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-08 09:29:40
В Summary:

-Очснованный на twm оконный менеджер для X11
+Основанный на twm оконный менеджер для X11

В description:

-Ctwm is a window manager for the X Window System.  It pro- vides
+Ctwm is a window manager for the X Window System.  It provides

-Arnaud Le Hors],any format understood by the imconv package
+Arnaud Le Hors], any format understood by the imconv package
------- Comment #1 From 2005-10-08 09:36:45 -------

*** This bug has been marked as a duplicate of 8159 ***