Bug 8189 - rpm-static требует пакет rpm
: rpm-static требует пакет rpm
Status: CLOSED DUPLICATE of bug 8188
: Sisyphus
(All bugs in Sisyphus/rpm-static)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-11 17:52 by
Modified: 2005-10-11 19:33 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-11 17:52:51
$ LC_ALL=C apt-shell
Reading Package Lists... Done
Building Dependency Tree... Done
Welcome to the APT shell. Type "help" for more information.
apt> depends rpm-static
rpm-static-4.0.4-alt49
  PreDepends: rpm = 4.0.4-alt49
------- Comment #1 From 2005-10-11 18:26:15 -------

*** This bug has been marked as a duplicate of 8188 ***