Bug 8219 - Support x86_64
: Support x86_64
Status: CLOSED DUPLICATE of bug 7878
: Sisyphus
(All bugs in Sisyphus/libnfsidmap)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-14 19:30 by
Modified: 2005-10-14 20:06 (History)


Attachments
Spec patch (880 bytes, patch)
2005-10-14 19:31, Kirill A. Shutemov
no flags Details | Diff


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-14 19:30:39

    
------- Comment #1 From 2005-10-14 19:31:42 -------
Created an attachment (id=1182) [details]
Spec patch
------- Comment #2 From 2005-10-14 20:06:42 -------

*** This bug has been marked as a duplicate of 7878 ***