Bug 8369 - mv deprecated options in hasher
: mv deprecated options in hasher
Status: CLOSED DUPLICATE of bug 8325
: Sisyphus
(All bugs in Sisyphus/hasher)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-10-29 23:24 by
Modified: 2006-02-18 02:30 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-10-29 23:24:53
По окончании сборки при записи пакетов постоянно наблюдаются подобные
сообщения:

Wrote: /usr/src/RPM/RPMS/i586/MySQL-bench-4.1.14-alt0.3.i586.rpm
1508.39user 240.60system 30:58.84elapsed 94%CPU (0avgtext+0avgdata
0maxresident)k
0inputs+0outputs (468major+16699432minor)pagefaults 0swaps
mv: the --reply option is deprecated; use -i or -f instead
mv: the --reply option is deprecated; use -i or -f instead
mv: ключ --reply устарел, используйте вместо него -i или -f
mv: ключ --reply устарел, используйте вместо него -i или -f
Components: hasher
Processing pkglists... hasher done
Processing srclists...  hasher done
Creating component releases... done
Updating global release file... done
Appending MD5Sum... hasher done
All your base are belong to us!!!
------- Comment #1 From 2005-10-29 23:37:08 -------
Пожалуйста, не вешайте одинаковые баги.

*** This bug has been marked as a duplicate of 8325 ***
------- Comment #2 From 2005-10-30 01:48:26 -------
Виноват!