Bug 8439 - Странный broadcast у интерфейса
: Странный broadcast у интерфейса
Status: CLOSED DUPLICATE of bug 8148
: Sisyphus
(All bugs in Sisyphus/etcnet)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-11-08 17:39 by
Modified: 2005-11-10 01:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-11-08 17:39:40
[root@nb root]# ifconfig eth0
eth0      Link encap:Ethernet  HWaddr 00:06:5B:E0:7C:5A  
          inet addr:192.168.0.15  Bcast:0.0.0.0  Mask:255.255.255.0
...
[root@nb root]# cat /etc/net/ifaces/eth0/ipv4address 
192.168.0.15/24
10.10.10.7/24
[root@nb root]# cat /etc/net/ifaces/eth0/ipv4route 
default via 192.168.0.5
[root@nb root]# cat /etc/net/ifaces/eth0/options 
USE_HOTPLUG=yes
BOOTPROTO=static

С чего вдруг такой broadcast?
------- Comment #1 From 2005-11-08 18:19:52 -------

*** This bug has been marked as a duplicate of 8148 ***