Bug 8884 - execution of %postun scriptlet from openntpd-3.7p1-alt2 failed
: execution of %postun scriptlet from openntpd-3.7p1-alt2 failed
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/openntpd)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-01-20 13:53 by
Modified: 2006-09-17 10:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-20 13:53:07
При обновлении opennptd наблюдал:

Stopping ntpd service: [ DONE ]
Starting ntpd service: [ DONE ]
error: execution of %postun scriptlet from openntpd-3.7p1-alt2 failed, exit status 1
------- Comment #1 From 2006-01-20 13:56:30 -------
Вижу, в -alt3 скрипты уже отредактированы.
------- Comment #2 From 2006-01-21 15:37:42 -------
*** Bug 8897 has been marked as a duplicate of this bug. ***