Bug 8897 - ошибка при обновлении
: ошибка при обновлении
Status: CLOSED DUPLICATE of bug 8884
: Sisyphus
(All bugs in Sisyphus/openntpd)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-01-21 11:11 by
Modified: 2006-06-01 19:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-21 11:11:55
Выполнялся dist-upgrade при уже установленном openntpd:

18: openntpd                 ########################################### [ 66%]
error: execution of %postun scriptlet from openntpd-3.7p1-alt2 failed, exit
status 1
------- Comment #1 From 2006-01-21 15:37:42 -------

*** This bug has been marked as a duplicate of 8884 ***