Bug 8985 - errors in dist-upgrade process
: errors in dist-upgrade process
Status: CLOSED DUPLICATE of bug 8221
: Sisyphus
(All bugs in Sisyphus/aspell)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-01-30 15:01 by
Modified: 2006-01-30 15:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-30 15:01:08
13: libaspell                ########################################### [ 72%]
14: aspell                   ########################################### [ 77%]
/home/sass/src/RPM/tmp/rpm-tmp.80366: line 1: 1=1: command not found
error: execution of %postun scriptlet from aspell-0.60.4-alt1 failed, exit
status 127
------- Comment #1 From 2006-01-30 15:12:21 -------

*** This bug has been marked as a duplicate of 8221 ***
------- Comment #2 From 2006-01-30 15:31:39 -------
Интересно, почему багзилла ничего не нашла в поиске по критерию aspell???