Bug 9179 - Ошибка при установке
: Ошибка при установке
Status: CLOSED DUPLICATE of bug 9097
: Sisyphus
(All bugs in Sisyphus/inkscape)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-03-02 12:48 by
Modified: 2006-04-15 07:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-03-02 12:48:22
18: inkscape                
########################################################################### [ 56%]

** (process:25867): CRITICAL **: egg_desktop_entries_add_group: assertion
`egg_desktop_entries_lookup_group (entries, group_name) == NULL' failed
/root/tmp/rpm-tmp.2797: line 2: 25867 Segmentation fault     
/usr/bin/update-desktop-database -q
------- Comment #1 From 2006-03-02 20:59:15 -------

*** This bug has been marked as a duplicate of 9097 ***