Bug 9303 - icewm-light-1.2.25-alt2: отсутствует /usr/share/icons/IceWM.xpm
: icewm-light-1.2.25-alt2: отсутствует /usr/share/icons/IceWM.xpm
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/icewm)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-03-24 02:51 by
Modified: 2006-08-30 19:51 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-03-24 02:51:09
В icewm-light-1.2.25-alt2 отсутствует файл /usr/share/icons/IceWM.xpm, ссылка
на
который есть в /etc/X11/wmsession.d/04IceWM.

PS: При этом wm-select непредоставляет возможности выбора IceWM.
------- Comment #1 From 2006-03-24 17:31:23 -------
fixed (icewm-1.2.25-alt3)
------- Comment #2 From 2006-03-24 17:31:47 -------
*** Bug 9309 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2006-03-24 17:32:23 -------
*** Bug 9310 has been marked as a duplicate of this bug. ***