Bug 9310 - icewm-light-1.2.25-alt2: отсутствует /usr/share/icons/IceWM.xpm
: icewm-light-1.2.25-alt2: отсутствует /usr/share/icons/IceWM.xpm
Status: CLOSED DUPLICATE of bug 9303
: Sisyphus
(All bugs in Sisyphus/icewm)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-03-24 13:38 by
Modified: 2006-08-30 19:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-03-24 13:38:18
В icewm-light-1.2.25-alt2 отсутствует файл /usr/share/icons/IceWM.xpm, ссылка
на
который есть в /etc/X11/wmsession.d/04IceWM.

PS: При этом wm-select непредоставляет возможности выбора IceWM.
------- Comment #1 From 2006-03-24 17:32:23 -------

*** This bug has been marked as a duplicate of 9303 ***