Bug 9473 - Хорошо бы новую версию собрать из серии 2.х
: Хорошо бы новую версию собрать из серии 2.х
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/openswan)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-04-26 11:05 by
Modified: 2009-10-30 12:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-04-26 11:05:20
Хорошо бы новую версию собрать из серии 2.х
------- Comment #1 From 2006-04-26 11:54:04 -------
Да я уже собрал и тестирую.

Последний 2.4.5

Только у меня Сизиф уже полторы недели не может синхронизроваться.

Как синканется - соберу в хашере и залью.
------- Comment #2 From 2006-05-06 16:49:03 -------
(In reply to comment #1)
> Да я уже собрал и тестирую.
> 
> Последний 2.4.5
> 
> Только у меня Сизиф уже полторы недели не может синхронизроваться.
> 
> Как синканется - соберу в хашере и залью.

А можно забрать откуда-нибудь? Заодно и потестил бы на 3.0
------- Comment #3 From 2009-10-02 06:13:28 -------
strongswan-4.3.4-alt1
------- Comment #4 From 2009-10-30 12:26:07 -------
См. тж. bug #6751