Bug 9986 - mpg123 сломан в UTF-8 локали
: mpg123 сломан в UTF-8 локали
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/mpg123)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 10446
  Show dependency tree
 
Reported: 2006-09-12 15:01 by
Modified: 2012-11-26 20:50 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-09-12 15:01:43
mpg123 сломан в UTF-8 локали
------- Comment #1 From 2006-09-14 00:32:43 -------
*** Bug 9987 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2006-09-14 15:01:52 -------
(In reply to comment #1)
> *** Bug 9987 has been marked as a duplicate of this bug. ***

Ложь!
------- Comment #3 From 2007-12-11 20:50:12 -------
А в чем сломанность?
------- Comment #4 From 2009-04-30 14:26:13 -------
умвр