Bug 15497 - crashes on this site (because of xorg-x11-drv-intel)
: crashes on this site (because of xorg-x11-drv-intel)
Status: CLOSED DUPLICATE of bug 15496
: Sisyphus
(All bugs in Sisyphus/firefox)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-04-29 20:22 by
Modified: 2008-05-01 16:44 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-04-29 20:22:51
2.0.0.13-alt1

The same as https://bugzilla.altlinux.org/show_bug.cgi?id=15496 .

$ rpm -qa firefox\*
firefox-fireftp-0.96.4-alt1
firefox-webdeveloper-1.1.4-alt4
firefox-spoofstick-1.06-alt4
firefox-TabMixPlus-0.3.5.2-alt1
firefox-print_preview-0.6.1.1-alt1
firefox-user-agent-switcher-0.6.10-alt1
firefox-outliner-0.7-alt7
firefox-adblock_plus-0.7.2.4-alt1
firefox-exif-1.13-alt2
firefox-gm-notifier-0.5.6.5-alt2
firefox-quicknote-0.6.0.3-alt8
firefox-ru_yo-dictionary-0.1-alt1
firefox-2.0.0.13-alt1
firefox-flashblock-1.5.5-alt1
firefox-xsms-0.0.5.16-alt5
firefox-tab_url_copier-1.1.8-alt8
firefox-tabs_open_relative-0.3-alt3
firefox-russian_hot_keys_bugfix-1.4.1-alt1
firefox-imglikeopera-0.6.15-alt1
firefox-gmail_manager-0.5.4-alt2
firefox-download_statusbar-0.9.5.2-alt2
firefox-scrapbook-1.2.0.8-alt2
$
------- Comment #1 From 2008-04-29 20:25:46 -------
The same for seamonkey: https://bugzilla.altlinux.org/show_bug.cgi?id=15498 .
------- Comment #2 From 2008-04-30 03:36:05 -------

*** This bug has been marked as a duplicate of 15496 ***