Bug 27112 - обновить до >= 0.17.2
: обновить до >= 0.17.2
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/telepathy-glib)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
: 27107
  Show dependency tree
 
Reported: 2012-03-23 16:22 by
Modified: 2012-04-02 19:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2012-03-23 16:22:39
просьба обновить до >= 0.17.2
------- Comment #1 From 2012-03-23 16:29:01 -------
На маинтейнера.
------- Comment #2 From 2012-03-23 16:39:56 -------
Как обычно свежие telepathy-* поступят в сизиф вместе с новым гномом.
------- Comment #3 From 2012-03-23 16:49:30 -------
(В ответ на комментарий №2)
> Как обычно свежие telepathy-* поступят в сизиф вместе с новым гномом.
Почему?
------- Comment #4 From 2012-03-26 15:14:39 -------
Кто-то включил игнор?

Мне необходим новый telepathy-glib для сборки KDE-шного telepathy.
Если не можете сейчас сами -- дайте ACL.
------- Comment #5 From 2012-03-26 15:17:44 -------
На неделе новый гном поедет в сизиф, будет тебе 0.17.7, или даже 0.18.0. Ломать
текущий сизиф не дам.
------- Comment #6 From 2012-03-26 15:18:54 -------
Возьми пока для опытов с people/gnome 0.17.7 и новую glib2 прихватить не
забудь.
------- Comment #7 From 2012-03-26 17:08:43 -------
(В ответ на комментарий №5)
> Ломать текущий сизиф не дам.
Я собираюсь не сломать p6 новым telepathy-glib.
Что ты на это скажешь?
------- Comment #8 From 2012-04-02 18:58:36 -------
0.17.7 в сизифе