Bug 13559 - Требуется обновить версию bugzilla
: Требуется обновить версию bugzilla
Status: CLOSED FIXED
: Infrastructure
(All bugs in Infrastructure/bugzilla.altlinux.org)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
: 9264
: 2946 3642 4255 7805 12637 13556 14096 14097 14180 14182 14183 14233 14267 14295 14317 14319 14359 14447 14691 15181 15381 15936
  Show dependency tree
 
Reported: 2007-11-30 13:06 by
Modified: 2008-12-10 16:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-11-30 13:06:44
Так как установленная версия bugzilla не поддерживает UTF-8 и для исправления 
багов требуется поставить более новую версию.
------- Comment #1 From 2008-01-19 22:26:01 -------
reassign
------- Comment #2 From 2008-01-19 23:29:06 -------
Исправляю название - "требуется обновлять" означает activity, а не конкретный 
issue.
------- Comment #3 From 2008-06-13 14:22:41 -------
Требовалось - обновили.